pragmaMx

pragmaMx - the fast CMS

 
pragmaMx Support Forum 26 Juni 2017, 00:20:14 *
Willkommen Gast. Bitte einloggen oder registrieren.


Einloggen mit Benutzername und Passwort
News:
Brauchen Sie Hilfe? Bitte nutzen Sie unsere Suchfunktion bevor Sie Beiträge oder Fragen ins Board schreiben! Viele Fragen wurden bereits gestellt und beantwortet. Danke!
 
Übersicht Hilfe Forenregeln / Boardrules
 
Suche
Seiten: [1]   Nach unten
Drucken
Autor Thema: alaAnimateBT geht nicht bei Version 2.3.0  (Gelesen 846 mal)
0 Mitglieder und 1 Gast betrachten dieses Thema.
Grummi
öfter hier
**
Offline Offline

Geschlecht: Männlich
Beiträge: 35


« am: 08 Februar 2017, 08:56:42 »

Moin,
ich habe mal wieder ein anderes Projekt, was ich pflege. Durch ein Serverumzug und aufspielen der neuen Version 2.3.0 geht das Theme alaAnimateBT nicht. Bekomme eine weisse Seite. Ich habe schon das Forum durchgeschaut, aber nicht so fündig geworden und das was ich gefunden habe, funktionierte auch nicht.
Entweder geht das Theme allgemein nicht mehr für die neue Version (dann entfernen aus dem download biggrin) oder  bindoof
Danke für eine evtl. Hilfe.
Gespeichert
Grummi
öfter hier
**
Offline Offline

Geschlecht: Männlich
Beiträge: 35


« Antworten #1 am: 09 Februar 2017, 16:48:57 »

OK! Könnt mich  c
Habe das Problem selbst gelöst. Für alle die es gerne trotzdem wissen möchten: Hier der Link.
http://www.pragmamx.org/Documents-act-page-id-122.html
theme.functions.php ändern.
Dieser Thread kann nun geschloßen werden.
Gespeichert
Seiten: [1]   Nach oben
Drucken
 
Gehe zu:  

Powered by SMF 1.1.21 | SMF © 2011, Simple Machines