pragmaMx

pragmaMx - the fast CMS

 
pragmaMx Support Forum 26 Juni 2017, 00:21:34 *
Willkommen Gast. Bitte einloggen oder registrieren.


Einloggen mit Benutzername und Passwort
News:
Brauchen Sie Hilfe? Bitte nutzen Sie unsere Suchfunktion bevor Sie Beiträge oder Fragen ins Board schreiben! Viele Fragen wurden bereits gestellt und beantwortet. Danke!
 
Übersicht Hilfe Forenregeln / Boardrules
 
Suche
Seiten: [1]   Nach unten
Drucken
Autor Thema: alaSimpleBT Navbar Problem  (Gelesen 575 mal)
0 Mitglieder und 1 Gast betrachten dieses Thema.
susoft
weiss was
***
Offline Offline

Geschlecht: Männlich
Beiträge: 118


WWW
« am: 19 Mai 2017, 17:44:38 »

Hallo zusammen, kann man das irgendwo ändern. Im Moment setzt es das 2. Untermenü einfach unter das erste vom 2. Punkt mit Untermenü, die des ersten sieht man nicht.
Zum Verständniss hänge ich ein Bild dazu.


* 19-05-_2017_17-33-53.gif (32.86 KB, 1233x582 - angeschaut 59 Mal.)
Gespeichert

pMx 0.1.12 | PHP: 5.2.9 | MySQL: 5.0.45 | Apache 2.2.3
pyr0
Administrator
******
Offline Offline

Geschlecht: Männlich
Beiträge: 697

pyr0


WWW
« Antworten #1 am: 31 Mai 2017, 09:25:30 »

Ich glaube das liegt am Theme selber, das ist ein Bootstraptheme und das Menü ist glaube ich nur ein einfaches ohne Untermenüs.
Gespeichert

Kein Support über PN, Mail !
Bitte die Fragen im Forum stellen, nur so helfen die Antworten auch den anderen Usern.
Bitte auch die Boardsuche nicht vergessen, oft ist genau dein Problem schon an anderer Stelle gelöst worden!
Seiten: [1]   Nach oben
Drucken
 
Gehe zu:  

Powered by SMF 1.1.21 | SMF © 2011, Simple Machines